<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html><head>
<meta http-equiv="Expires" content="Thu, 07 Sep 2017 08:11:57 GMT" />
<meta http-equiv="Last-Modified" content="Thu, 07 Sep 2017 08:11:57 GMT" />
<meta http-equiv="Pragma" content="public" />
<meta http-equiv="Content-Language" content="sk_SK.utf8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Description" content="V magazínoch vidíme krásne modelky s dokonalým telom a prsiami presne takej veľkosti, po akej túžia všetky z nás. V skutočnosti ide však o klam," />
<meta name="Keywords" content="celebrity, módne ikony" />
<meta name="Author" content="News and Media Holding a.s." />
<meta name="Reply-To" content="help@atlas-as.sk" />
<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, width=device-width" />
<meta property="fb:app_id" content="450749278299825" />
<meta property="fb:admins" content="1813875345" />
<meta property="fb:admins" content="100001236097643" />
<meta property="fb:admins" content="1359798707" />
<meta property="og:image" content="https://img.mediacentrum.sk/images/gallery/640/3016853.jpg" />
<meta property="og:title" content="Ideálne krivky, bujné poprsie: Naozaj ste tomu uverili?  - Wanda.sk" />
<meta property="og:url" content="http://wanda.atlas.sk/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/moda-a-krasa/celebrity-styl/889975.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="V magazínoch vidíme krásne modelky s dokonalým telom a prsiami presne takej veľkosti, po akej túžia všetky z nás. V skutočnosti ide však o klam," />
<meta property="og:locale" content="sk_SK" />
<meta property="og:site_name" content="wanda.atlas.sk" />
<title>Ideálne krivky, bujné poprsie: Naozaj ste tomu uverili?  | Wanda.sk</title>
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,900&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="/assets/css/style.css" />
<script language="javascript" type="text/javascript">var fbAppId="450749278299825";</script>
<script language="javascript" src="/assets/js/lib/modernizr-2.8.3.min.js" type="text/javascript" ></script>
<script language="javascript" src="https://apis.google.com/js/plusone.js" type="text/javascript" ></script>
<script language="javascript" type="text/javascript">var pp_gemius_identifier = new String('pyNKTvMUB1riN5ET2tJehtTJj6ONBRu2vH67k834HvP.37');</script>
<script language="javascript" src="https://static.mediacentrum.sk/gemius/default/include.js" type="text/javascript" ></script>
<script language="javascript" src="https://static.mediacentrum.sk/common/crazyegg/crazyegg.js" type="text/javascript" ></script>
<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.wanda.min.js"></script>
<script src="https://inres.uspech.sk/js/swfobject.js"></script>
</head><body>
<script src="https://inres.uspech.sk/js/main_ad_04c.js"></script>

<!--{component name="old-browser"}-->
<!--[if lt IE 8]>
<div id="checkBrowser"><p>Používate zastaralý internetový prehliadač, preto sa niektoré prvky stránky nemusia zobrazovať
    správne. Pre zlepšenie zobrazovania stránok a zvýšenie bezpečnosti na internete Vám odporúčame používať niektorý z
    <a href="http://www.browserchoice.eu/" target="_blank">moderných prehliadačov</a>.</p></div>
<![endif]-->
<!--{/component name="old-browser"}-->

<!--{component name="branding"}-->
<div class="branding__banner-top" id="branding__banner-top">
	<div class="sas-position" data-site="wanda" data-area="moda_a_krasa" data-size="990x200,leaderboard" data-position="1"></div>

</div>
<!--{/component name="branding"}-->

<!--{component name="header"}-->
<header>
    <div id="header" class="header scrollUp">
        <div class="header__animate">
            <div class="left">

                <div class="header__hamburger-menu left">
                    <a title="Menu" href="#" class="header__hamburger-menu__button" id="header__button-open">
                        <img src="/assets/img/icons/icon-menu@2x.png"/>Menu
                    </a>
                </div>

                <div class="header__logo">
				<a title="Wanda.sk - &#x17D;ensk&#xFD; online magaz&#xED;n, s ktor&#xFD;m budete ma&#x165; &#x161;t&#xFD;l. V&#x17E;dy nov&#xE9; a aktu&#xE1;lne rady, s&#xFA;&#x165;a&#x17E;e, tipy a &#x10D;l&#xE1;nky o m&#xF3;de, sexe, vz&#x165;ahoch, piko&#x161;ky o celebrit&#xE1;ch, rady ako schutn&#xFA;&#x165; a by&#x165; fit, ako si vybudova&#x165; vz&#x165;ah, kam sa vybra&#x165; na n&#xE1;kupy, ako sa stara&#x165; o ple&#x165; aj telo, bojova&#x165; proti tukom a v pohode." href="http://wanda.atlas.sk">Wanda.sk - Ženský online magazín, s ktorým budete mať štýl. Vždy nové a aktuálne rady, súťaže, tipy a články o móde, sexe, vzťahoch, pikošky o celebritách, rady ako schutnúť a byť fit, ako si vybudovať vzťah, kam sa vybrať na nákupy, ako sa starať o pleť aj telo, bojovať proti tukom a v pohode.<img src="/assets/img/logo@2x.png" alt="Wanda &#x2013; najlep&#x161;ia kamo&#x161;ka, ktor&#xE1; vie viac." /></a>
                </div>

                <div class="clear"></div>
            </div>
			<div class="header__search"><form method="POST" action="https://wanda.atlas.sk/search"><input type="text" name="phrase" placeholder="H&#x13E;ada&#x165;..." /><input type="hidden" name="search" value="local" /><input type="submit" value="" /></form></div>
            <div class="right">
			
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
</header>
<nav id="left-menu">
    <div class="left-menu__scroll">
        <div>
            <ul class="left-menu__scroll__subpages">

                <li><a class="sub_headline" title="Wanda" href="/">Wanda</a></li>

                <li class="sub_expand">
                    <div class="sub_expand_open">
                        <a title="Móda a krása" href="http://wanda.atlas.sk/moda-a-krasa/">Móda a krása</a>
                        <a class="sub_expand_button" href="#"></a>
                    </div>
                    <ul class="sub_expand_menu">
                        <li><a title="Kozmetika" href="http://wanda.atlas.sk/moda-a-krasa/kozmetika/">Kozmetika</a></li>
                        <li><a title="Vlasy" href="http://wanda.atlas.sk/moda-a-krasa/vlasy/">Vlasy</a></li>
                        <li><a title="Pleť" href="http://wanda.atlas.sk/moda-a-krasa/plet/">Pleť</a></li>
                        <li><a title="Telo" href="http://wanda.atlas.sk/moda-a-krasa/telo/">Telo</a></li>
                        <li><a title="Móda a trendy" href="http://wanda.atlas.sk/moda-a-krasa/moda-a-trendy/">Móda a trendy</a></li>
                        <li><a title="Doplnky" href="http://wanda.atlas.sk/moda-a-krasa/doplnky/">Doplnky</a></li>
                        <li><a title="Vône" href="http://wanda.atlas.sk/moda-a-krasa/vone/">Vône</a></li>
                        <li><a title="Celebrity štýl" href="http://wanda.atlas.sk/moda-a-krasa/celebrity-styl/">Celebrity štýl</a></li>
                        <li><a title="Premeny" href="http://wanda.atlas.sk/moda-a-krasa/premeny/">Premeny</a></li>
                    </ul>
                </li>

                <li class="sub_expand">
                    <div class="sub_expand_open">
                        <a title="Sex a vzťahy" href="http://wanda.atlas.sk/sex-a-vztahy/">Sex a vzťahy</a>
                        <a class="sub_expand_button" href="#"></a>
                    </div>
                    <ul class="sub_expand_menu">
                        <li><a title="Vzťahy" href="http://wanda.atlas.sk/sex-a-vztahy/vztahy/">Vzťahy</a></li>
                        <li><a title="Sex" href="http://wanda.atlas.sk/sex-a-vztahy/sex/">Sex</a></li>
                        <li><a title="Antikoncepcia" href="http://wanda.atlas.sk/sex-a-vztahy/antikoncepcia/">Antikoncepcia</a></li>
                        <li><a title="Erotické poviedky" href="http://wanda.atlas.sk/sex-a-vztahy/eroticke-poviedky/">Erotické poviedky</a></li>
                        <li><a title="Sexi hoši" href="http://wanda.atlas.sk/sex-a-vztahy/sexi-hosi/">Sexi hoši</a></li>
                    </ul>
                </li>

                <li class="sub_expand">
                    <div class="sub_expand_open">
                        <a title="Wellnes" href="http://wanda.atlas.sk/wellness-a-fit/">Wellnes</a>
                        <a class="sub_expand_button" href="#"></a>
                    </div>
                    <ul class="sub_expand_menu">
                        <li><a title="Životný štýl" href="http://wanda.atlas.sk/wellness-a-fit/zivotny-styl/">Životný štýl</a></li>
                        <li><a title="Fitness" href="http://wanda.atlas.sk/wellness-a-fit/fitness/">Fitness</a></li>
                        <li><a title="Chudnutie" href="http://wanda.atlas.sk/wellness-a-fit/chudnutie/">Chudnutie</a></li>
                    </ul>
                </li>

                <li class="sub_expand">
                    <div class="sub_expand_open">
                        <a title="Zábava" href="http://wanda.atlas.sk/zabava/">Zábava</a>
                        <a class="sub_expand_button" href="#"></a>
                    </div>
                    <ul class="sub_expand_menu">
                        <li><a title="Pele mele" href="http://wanda.atlas.sk/zabava/pele-mele/">Pele mele</a></li>
                        <li><a title="Spýtaj sa chlapa" href="http://wanda.atlas.sk/zabava/spytaj-sa-chlapa/">Spýtaj sa chlapa</a></li>
                        <li><a title="Spýtaj sa ženy" href="http://wanda.atlas.sk/zabava/spytaj-sa-zeny/">Spýtaj sa ženy</a></li>
                    </ul>
                </li>


                <li><a href="http://wanda.atlas.sk/galerie-a-videa/">Galérie</a></li>
                <li><a href="http://testujeme.zena.atlas.sk/" target="_blank">Testujeme</a></li>
                <li><a href="http://wanda.atlas.sk/wiki/">Wiki</a></li>
                <li><a href="http://wanda.atlas.sk/sluzby/horoskopy/">Horoskopy</a></li>
                <li><a href="http://wanda.atlas.sk/sluzby/bmi/">BMI</a></li>
                <li><a href="http://wanda.atlas.sk/sluzby/sutaze/">Súťaže</a></li>
                <li><a href="http://wanda.atlas.sk/sluzby/testy/">Testy</a></li>




            </ul>

            <ul class="left-menu__scroll__subpages left-menu__scroll__zena">
                <li><a class="sub_headline" title="Žena" href="http://zena.atlas.sk/">Žena</a></li>
                <li><a href="http://zena.atlas.sk/zdravie/">Zdravie</a></li>
                <li><a href="http://zena.atlas.sk/zdravie/vyziva/">Výživa</a></li>
                <li><a href="http://zena.atlas.sk/rodina/">Rodina</a></li>
                <li><a href="http://zena.atlas.sk/kariera/">Kariéra</a></li>
                <li><a href="http://zena.atlas.sk/sluzby/poradne/">Poradne</a></li>
                <li><a href="http://receptar.zena.atlas.sk/">Receptár</a></li>
            </ul>

            <div class="left-menu__scroll__hr">
                <hr>
            </div>

            <ul class="left-menu__scroll__others">
                <li><a href="http://www.pluska.sk/" target="_blank"><span>Pluska.sk</span></a></li>
                <li><a href="http://www.etrend.sk/" target="_blank"><span>Trend.sk</span></a></li>
                <li><a href="http://medialne.etrend.sk/" target="_blank"><span>Mediálne.sk</span></a></li>
                <li><a href="http://www.izdravie.sk/" target="_blank"><span>iZdravie</span></a></li>
                <li><a href="http://www.izahradkar.sk/" target="_blank"><span>iZáhradkár</span></a></li>
                <li><a href="http://www.centrum.sk/" target="_blank"><span>Centrum.sk</span></a></li>
                <li><a href="http://www.atlas.sk/" target="_blank"><span>Atlas.sk</span></a></li>
                <li><a href="http://www.mapy.sk/" target="_blank"><span>Mapy.sk</span></a></li>
                <li><a href="http://cp.atlas.sk/vlakbus/spojenie/" target="_blank"><span>Cestovné poriadky</span></a></li>
                <li><a href="http://zena.atlas.sk/"><span>Žena.sk</span></a></li>
                <li><a href="http://fitastyl.sk/" target="_blank"><span>Fitastyl.sk</span></a></li>
                <li><a href="http://mamaaja.sk/" target="_blank"><span>Mamaaja.sk</span></a></li>
                <li><a href="http://magazin.atlas.sk/" target="_blank"><span>Magazín</span></a></li>
                <li><a href="http://automix.atlas.sk/" target="_blank"><span>Automix</span></a></li>
                <li><a href="http://lepsiebyvanie.centrum.sk/" target="_blank"><span>Lepšie bývanie</span></a></li>
                <li><a href="http://referaty.atlas.sk/" target="_blank"><span>Referáty.sk</span></a></li>
                <li><a href="http://katalog.atlas.sk/" target="_blank">Katalóg firiem</a></li>
                <li><a href="http://receptar.zena.atlas.sk/">Recepty</a></li>
                <li><a href="http://magazin.atlas.sk/online-hry/" target="_blank">Online hry</a></li>
            </ul>

        </div>
    </div>
</nav>
<div class="content-overlay"></div>

<!--{/component name="header"}-->

<div class="page-content">
	<div class="container submenu"><div class="submenu__links">
		<a class="submenu__link" href="&#10;&#9;&#9;&#9;&#9;&#9;http://wanda.atlas.sk/moda-a-krasa/&#10;&#9;&#9;&#9;&#9;" id="a598">Móda a krása</a>
		<a class="submenu__link" href="&#10;&#9;&#9;&#9;&#9;&#9;http://wanda.atlas.sk/sex-a-vztahy/&#10;&#9;&#9;&#9;&#9;" id="a600">Sex a vzťahy</a>
		<a class="submenu__link" href="&#10;&#9;&#9;&#9;&#9;&#9;http://wanda.atlas.sk/wellness-a-fit/&#10;&#9;&#9;&#9;&#9;" id="a602">Wellness</a>
		<a class="submenu__link" href="&#10;&#9;&#9;&#9;&#9;&#9;http://wanda.atlas.sk/wellness-a-fit/chudnutie/&#10;&#9;&#9;&#9;&#9;">Chudnutie</a>
		<a class="submenu__link" href="&#10;&#9;&#9;&#9;&#9;&#9;http://wanda.atlas.sk/zabava/&#10;&#9;&#9;&#9;&#9;" id="a604">Zábava</a>
		
		
	<a class="submenu__link featured" href="http://wanda.atlas.sk/wiki/">Wiki</a></div><div class="submenu__calendar">
		<p>Štvrtok, 7.9.2017</p>
<p>Meniny má
	<a href="http://pohladnice.atlas.sk/"><strong><strong>Marianna</strong></strong></a>
</p>

	</div></div>

    <div class="container scroll-wrapper">
        <div class="column-left">
			<div xmlns:g="http://base.google.com/ns/1.0" class="article pink"><h1 class="article__heading">Ideálne krivky, bujné poprsie: Naozaj ste tomu uverili? </h1><div class="article__img-wrapper"><a title="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " href="http://wanda.atlas.sk/sluzby/galerie/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/889975.html"><img class="article__img" src="https://img.mediacentrum.sk/gallery/nwo/maxwidth/650/3016851.jpg" alt="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " /></a>
	
	</div><div class="article__content-wrapper"><div class="article__social"><a class="article__social-item" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwanda.atlas.sk%2Fidealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili%2Fmoda-a-krasa%2Fcelebrity-styl%2F889975.html" title="Zdie&#x13E;a&#x165; na Facebooku" target="_blank"><i class="fa fa-facebook"></i></a><a class="article__social-item" href="http://twitter.com/home/?status=Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili?    http%3A%2F%2Fwanda.atlas.sk%2Fidealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili%2Fmoda-a-krasa%2Fcelebrity-styl%2F889975.html" title="Zdiela&#x165; na Twitteri" target="_blank"><i class="fa fa-twitter"></i></a><a data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-description="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " data-pin-url="http://wanda.atlas.sk/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/moda-a-krasa/celebrity-styl/889975.html" class="article__social-item" href="https://www.pinterest.com/pin/create/button/" title="Zdiela&#x165; na Pinterest" target="_blank"><i class="fa fa-pinterest"></i></a><a class="article__social-item"><i class="fa"><g:plusone size="medium" count="false" lang="sk" href="http://wanda.atlas.sk/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/moda-a-krasa/celebrity-styl/889975.html" xml:lang="sk"></g:plusone></i></a></div>V magazínoch vidíme krásne modelky s dokonalým telom a prsiami presne takej veľkosti, po akej túžia všetky z nás. V skutočnosti ide však o klam, ktorý považujeme za skutočnosť. <a href="https://wanda.atlas.sk/sluzby/galerie/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/889975.html?pic=0" target="_blank">Mnohé modelky, ktoré sa v reklamách objavujú s bujným poprsím sú v reálnom živote takmer ploché. Dôkazy si môžete prezrieť v našej galérii pod článkom...</a><br /><br /><strong><a href="https://wanda.atlas.sk/nechutne-baby-takto-sa-plavky-nenosia/moda-a-krasa/celebrity-styl/889023.html" target="_blank">Nechutné! Baby, TAKTO sa plavky nenosia<br /><br /></a></strong><table border="0" width="500" align="center" style="width: 500px"><tr><td><a href="https://wanda.atlas.sk/sluzby/galerie/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/889975.html?pic=0" target="_blank"><div class="imgdivl" style="width:506px;"><div><img class="alignl" src="https://img.mediacentrum.sk/gallery/500/3016777.jpg" /></div></div></a></td></tr></table><p>Výnimkou nie je v tejto súvislosti ani Alessandra Ambrosio, ktorá ukazuje svoje prsíčka ideálnej veľkosti v čipkovaných podprsenkách, no novinári ju prichytili priamo na pláži. Do morských vĺn jej stačilo si obliecť plavky jednej z najmenších veľkostí, pretože do väčších by asi nemala, čo dať. Veď, pozrite, aké drobné broskynky v nich skrýva. <br /><br /><strong><a href="https://wanda.atlas.sk/ochlpenie-tam-dole-toto-si-o-nom-myslia-zname-tvare/moda-a-krasa/telo/889905.html" target="_blank">Ochlpenie "tam dole": TOTO si o ňom myslia známe tváre</a></strong></p><p><a href="https://wanda.atlas.sk/sluzby/galerie/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/889975.html?pic=0" target="_blank">V našej galérii pod článkom nájdete ďalšie slávne modelky, ktoré v reklamách ukazujú veľké prsia, ktoré v skutočnosti nemajú.  </a><br /><font color="#999999"><em><br />Autor: Simi<br />Zdroj foto: Profimedia</em></font></p></div><hr /><div class="action-box"><div class="action-box__text">Aký ste typ?</div><a class="action-box__button" title="Ak&#xFD; ste typ?" href="http://wanda.atlas.sk/sluzby/testy/aky-ste-typ/7.html">Otestuj sa</a></div></div>
        </div>

        <div class="column-right">
            <div class="box300__box">

<div class="sas-position" data-site="wanda" data-area="moda_a_krasa" data-size="square,doublesquare" data-position="1"></div>


            </div>
			<div class="related-box blue"><h3 class="related-box__heading">Najčítanejšie</h3><div class="related-box__list"><a class="related-box__item" title="Pred kamerou l&#xE1;ska, ale... 17 filmov&#xFD;ch dvoj&#xED;c, ktor&#xE9; sa v skuto&#x10D;nosti nen&#xE1;videli" href="http://wanda.atlas.sk/pred-kamerou-laska-ale-17-filmovych-dvojic-ktore-sa-v-skutocnosti-nenavideli/zabava/pele-mele/884921.html"><span class="related-box__num">1</span><div class="related-box__middle"><span class="related-box__text">Pred kamerou láska, ale... 17 filmových dvojíc, ktoré sa v skutočnosti nenávideli</span></div></a><a class="related-box__item" title="&#xDA;&#x10D;esy, na ktor&#xE9; rad&#x161;ej zabudnite (aj ke&#x10F; ich nos&#xED;te denne): Zostaruj&#xFA; v&#xE1;s! " href="http://wanda.atlas.sk/ucesy-na-ktore-radsej-zabudnite-aj-ked-ich-nosite-denne-zostaruju-vas/moda-a-krasa/vlasy/884445.html"><span class="related-box__num">2</span><div class="related-box__middle"><span class="related-box__text">Účesy, na ktoré radšej zabudnite (aj keď ich nosíte denne): Zostarujú vás! </span></div></a><a class="related-box__item" title="Pristihnut&#xED;: Ako si to celebrity &#x201E;rozd&#xE1;vali&#x201C; aj za kamerami " href="http://wanda.atlas.sk/pristihnuti-ako-si-to-celebrity-rozdavali-aj-za-kamerami/zabava/pele-mele/883435.html"><span class="related-box__num">3</span><div class="related-box__middle"><span class="related-box__text">Pristihnutí: Ako si to celebrity „rozdávali“ aj za kamerami </span></div></a><a class="related-box__item" title="Narodili ste sa v TOMTO znamen&#xED;? Patr&#xED;te k najkraj&#x161;&#xED;m &#x17E;en&#xE1;m sveta..." href="http://wanda.atlas.sk/narodili-ste-sa-v-tomto-znameni-patrite-k-najkrajsim-zenam-sveta/wellness-a-fit/zivotny-styl/885333.html"><span class="related-box__num">4</span><div class="related-box__middle"><span class="related-box__text">Narodili ste sa v TOMTO znamení? Patríte k najkrajším ženám sveta...</span></div></a><a class="related-box__item" title="Hm, tak tomu sa hovor&#xED; trapas: Pozrite, ako celebrity zradil fotoshop" href="http://wanda.atlas.sk/hm-tak-tomu-sa-hovori-trapas-pozrite-ako-celebrity-zradil-fotoshop/moda-a-krasa/celebrity-styl/886187.html"><span class="related-box__num">5</span><div class="related-box__middle"><span class="related-box__text">Hm, tak tomu sa hovorí trapas: Pozrite, ako celebrity zradil fotoshop</span></div></a><a class="related-box__item" title="&#x164;a&#x17E;ko sa tomu ver&#xED;, ale nie ka&#x17E;d&#xFD; po nich t&#xFA;&#x17E;i: 20 celebr&#xED;t, ktor&#xE9; nechc&#xFA; ma&#x165; deti" href="http://wanda.atlas.sk/tazko-sa-tomu-veri-ale-nie-kazdy-po-nich-tuzi-20-celebrit-ktore-nechcu-mat-deti/moda-a-krasa/celebrity-styl/885905.html"><span class="related-box__num">6</span><div class="related-box__middle"><span class="related-box__text">Ťažko sa tomu verí, ale nie každý po nich túži: 20 celebrít, ktoré nechcú mať deti</span></div></a><a class="related-box__item" title="FOTO: Kedysi zn&#xE1;me bacu&#x13E;ky, dnes sa p&#xFD;&#x161;ia dokonalou postavou " href="http://wanda.atlas.sk/foto-kedysi-zname-baculky-dnes-sa-pysia-dokonalou-postavou/moda-a-krasa/celebrity-styl/884391.html"><span class="related-box__num">7</span><div class="related-box__middle"><span class="related-box__text">FOTO: Kedysi známe bacuľky, dnes sa pýšia dokonalou postavou </span></div></a></div></div>

<div class="clearfix"></div>
<div class="sas-position" data-site="wanda" data-area="moda_a_krasa" data-size="300x135" data-position=""></div>

<div class="clearfix"></div>

			<div id="reklamneSpravy"></div><script type="text/javascript">g_ntscAd.insertExtAdspace("reklamneSpravy", 150, "http://wanda.atlas.sk/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/moda-a-krasa/celebrity-styl/889975.html", 191);</script>
			<a class="competition__item dotted-border" title="Zapojte sa do s&#xFA;&#x165;a&#x17E;e a sta&#x148;te sa vo&#x148;avou kr&#xE1;&#x13E;ovnou!" href="http://wanda.atlas.sk/sluzby/sutaze/zapojte-sa-do-sutaze-a-stante-sa-vonavou-kralovnou/3237.html"><h3>Zapojte sa do súťaže a staňte sa voňavou kráľovnou!</h3><div class="info">Súťaž trvá do 20.09.2017</div></a>
			<!--[anketa1-box]-->
        </div>
		<div class="article__gallery"><h2>Galéria</h2><a class="col-sm-3 col-xs-3" title="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " href="&#10;    http://wanda.atlas.sk/sluzby/galerie/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/889975.html?pic=0"><img class="article__gallery-item" src="https://img.mediacentrum.sk/gallery/nwo/maxwidth/233/3016847.jpg" alt="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " /></a><a class="col-sm-3 col-xs-3" title="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " href="&#10;    http://wanda.atlas.sk/sluzby/galerie/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/889975.html?pic=1"><img class="article__gallery-item" src="https://img.mediacentrum.sk/gallery/nwo/maxwidth/233/3016837.jpg" alt="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " /></a><a class="col-sm-3 col-xs-3" title="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " href="&#10;    http://wanda.atlas.sk/sluzby/galerie/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/889975.html?pic=2"><img class="article__gallery-item" src="https://img.mediacentrum.sk/gallery/nwo/maxwidth/233/3016839.jpg" alt="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " /></a><a class="col-sm-3 col-xs-3 article__gallery-more" title="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " href="&#10;    http://wanda.atlas.sk/sluzby/galerie/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/889975.html?pic=3"><span>+40</span><img class="article__gallery-item" src="https://img.mediacentrum.sk/gallery/nwo/maxwidth/248/3016827.jpg" alt="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " /></a></div>
		<script xmlns:g="http://base.google.com/ns/1.0" language="javascript" type="text/javascript" src="/assets/js/send_window.js"></script><div xmlns:g="http://base.google.com/ns/1.0" class="article__author"><div class="article__author-padding"><span class="article__author-text"><a title="Celebrity &#x161;t&#xFD;l" href="http://wanda.atlas.sk/moda-a-krasa/celebrity-styl/">Celebrity štýl</a>    |    07.09.2017</span></div><div id="share_close" class="article__author-social"><span>Zdieľaj článok:</span><span id="share_smart" class="article__author-social__smart"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwanda.atlas.sk%2Fidealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili%2Fmoda-a-krasa%2Fcelebrity-styl%2F889975.html" title="Zdie&#x13E;a&#x165; na Facebooku" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/home/?status=Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili?    http%3A%2F%2Fwanda.atlas.sk%2Fidealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili%2Fmoda-a-krasa%2Fcelebrity-styl%2F889975.html" title="Zdiela&#x165; na Twitteri" target="_blank"><i class="fa fa-twitter"></i></a><a title="Share" href="#"><i id="share_open" class="fa fa-share"></i></a></span></div><div id="share_content" class="article__author-social__large"><div class="cd"><div class="article__author-social__large_c40"><a title="Tla&#x10D;i&#x165; &#x10D;l&#xE1;nok" href="javascript:void(0)" onclick="window.print()"><i class="fa fa-print"></i><span>Tlačiť článok</span></a><a title="Posla&#x165; E-mailom" href="javascript:void(0)" onclick="newWindow2('/sluzby/poslat-emailom/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/889975.html?page=article','530','337'); return false;"><i class="fa fa-envelope"></i><span>Poslať e-mailom</span></a></div><div class="article__author-social__large_c30"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwanda.atlas.sk%2Fidealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili%2Fmoda-a-krasa%2Fcelebrity-styl%2F889975.html" title="Zdie&#x13E;a&#x165; na Facebooku" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a><a href="http://twitter.com/home/?status=Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili?    http%3A%2F%2Fwanda.atlas.sk%2Fidealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili%2Fmoda-a-krasa%2Fcelebrity-styl%2F889975.html" title="Zdiela&#x165; na Twitteri" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></div><div class="article__author-social__large_c30"><a data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-description="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " data-pin-url="http://wanda.atlas.sk/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/moda-a-krasa/celebrity-styl/889975.html" href="https://www.pinterest.com/pin/create/button/" title="Zdiela&#x165; na Pinterest" target="_blank"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a><a href="https://plus.google.com/share?url=http://wanda.atlas.sk/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/moda-a-krasa/celebrity-styl/889975.html" title="Google+" target="_blank"><i class="fa fa-google-plus"></i><span>Google+</span></a></div></div></div></div>
        <div class="column-left">
            <div class="banner__630x100">
<div class="sas-position" data-site="wanda" data-area="moda_a_krasa" data-size="wallpaper" data-position="1"></div>

            </div>
        </div>
		<!-- <div class="article__gallery"><h2>Galéria</h2><a class="col-sm-3 col-xs-3" title="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " href="&#10;    http://wanda.atlas.sk/sluzby/galerie/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/889975.html?pic=0"><img class="article__gallery-item" src="https://img.mediacentrum.sk/gallery/nwo/maxwidth/233/3016847.jpg" alt="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " /></a><a class="col-sm-3 col-xs-3" title="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " href="&#10;    http://wanda.atlas.sk/sluzby/galerie/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/889975.html?pic=1"><img class="article__gallery-item" src="https://img.mediacentrum.sk/gallery/nwo/maxwidth/233/3016837.jpg" alt="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " /></a><a class="col-sm-3 col-xs-3" title="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " href="&#10;    http://wanda.atlas.sk/sluzby/galerie/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/889975.html?pic=2"><img class="article__gallery-item" src="https://img.mediacentrum.sk/gallery/nwo/maxwidth/233/3016839.jpg" alt="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " /></a><a class="col-sm-3 col-xs-3 article__gallery-more" title="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " href="&#10;    http://wanda.atlas.sk/sluzby/galerie/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/889975.html?pic=3"><span>+40</span><img class="article__gallery-item" src="https://img.mediacentrum.sk/gallery/nwo/maxwidth/248/3016827.jpg" alt="Ide&#xE1;lne krivky, bujn&#xE9; poprsie: Naozaj ste tomu uverili? " /></a></div> -->
        <div class="column-left">
			<div class="popular-posts margin-top"><h2>Súvisiace články</h2>
    <a class="popular-post" href="http://wanda.atlas.sk/celebrity-ktore-ludia-najviac-neznasaju-kardashianky-nas-neprekvapili-ale/zabava/pele-mele/889835.html" title="Celebrity, ktor&#xE9; &#x13E;udia najviac nezn&#xE1;&#x161;aj&#xFA;: Kardashianky n&#xE1;s neprekvapili, ale..."><span>1</span>Celebrity, ktoré ľudia najviac neznášajú: Kardashianky nás neprekvapili, ale...</a>
    <a class="popular-post" href="http://wanda.atlas.sk/skor-trapne-ako-vtipne-taketo-plavky-by-sme-veru-nechceli/moda-a-krasa/moda-a-trendy/889949.html" title="Sk&#xF4;r tr&#xE1;pne ako vtipn&#xE9;: Tak&#xE9;to plavky by sme veru nechceli "><span>2</span>Skôr trápne ako vtipné: Takéto plavky by sme veru nechceli </a>
    <a class="popular-post" href="http://wanda.atlas.sk/blondava-kraska-je-uz-prec-pozrite-co-so-sebou-porobila/moda-a-krasa/vlasy/889923.html" title="Blon&#x10F;av&#xE1; kr&#xE1;ska je u&#x17E; pre&#x10D;: Pozrite, &#x10D;o so sebou porobila"><span>3</span>Blonďavá kráska je už preč: Pozrite, čo so sebou porobila</a>
    <a class="popular-post" href="http://wanda.atlas.sk/krasne-telo-za-15-minut-denne-staci-vam-jedna-pomocka-a-tri-pesnicky/wellness-a-fit/fitness/889953.html" title="Kr&#xE1;sne telo za 15 min&#xFA;t denne: Sta&#x10D;&#xED; v&#xE1;m jedna pom&#xF4;cka a tri pesni&#x10D;ky"><span>4</span>Krásne telo za 15 minút denne: Stačí vám jedna pomôcka a tri pesničky</a>
    <a class="popular-post" href="http://wanda.atlas.sk/mal-by-ist-do-fitka-oblubeny-herec-na-svoj-vyzor-poriadne-kasle/sex-a-vztahy/sexi-hosi/889929.html" title="Mal by &#xED;s&#x165; do fitka: Ob&#x13E;&#xFA;ben&#xFD; herec na svoj v&#xFD;zor poriadne ka&#x161;le "><span>5</span>Mal by ísť do fitka: Obľúbený herec na svoj výzor poriadne kašle </a>
    <a class="popular-post" href="http://wanda.atlas.sk/chybaju-vam-univerzalne-nausnice-tieto-nosi-kate-middleton-takmer-ku-vsetkemu/moda-a-krasa/doplnky/889857.html" title="Ch&#xFD;baj&#xFA; v&#xE1;m univerz&#xE1;lne n&#xE1;u&#x161;nice? TIETO nos&#xED; Kate Middleton takmer ku v&#x161;etk&#xE9;mu"><span>6</span>Chýbajú vám univerzálne náušnice? TIETO nosí Kate Middleton takmer ku všetkému</a>
  </div>
			<div class="tips__wrapper"><div class="tips__headline"><div class="tips__headline-left"><a href="http://leto.centrum.sk/" target="_blank" title="Letn&#xE9; tipy">Letné tipy</a></div></div><div class="col-xs-4 col-md-4 tips__item"><a class="imgWrapper" href="https://phapi.centrum.sk/bazar-stats/click.php?uuid=a07d9872-1771-42c7-87d9-c0c4fd0a977e&amp;source=%2F%2Fwandazena2016%2F&amp;position=rsbox%3A1&amp;destination=http%3A%2F%2Fwww.stylesport.sk%2F&amp;hmac=10c4e1945d260e494ee83d876bc70d9e49ee837e6dc296c9e1b75736d6226bec" target="_blank"><img src="https://img.mediacentrum.sk/gallery/louvre/csq/225/8289.jpg" alt="Turistick&#xE1; obuv a oble&#x10D;enie pre ka&#x17E;d&#xE9;ho za skvel&#xE9; ceny. " /></a><div class="textWrapper"><a href="https://phapi.centrum.sk/bazar-stats/click.php?uuid=a07d9872-1771-42c7-87d9-c0c4fd0a977e&amp;source=%2F%2Fwandazena2016%2F&amp;position=rsbox%3A1&amp;destination=http%3A%2F%2Fwww.stylesport.sk%2F&amp;hmac=10c4e1945d260e494ee83d876bc70d9e49ee837e6dc296c9e1b75736d6226bec" class="link_grey" target="_blank"><h4>Turistická obuv a oblečenie pre každého za skvelé ceny. </h4></a></div><img src="https://phapi.centrum.sk/bazar-stats/view.php?uuid=a07d9872-1771-42c7-87d9-c0c4fd0a977e&amp;source=%2F%2Fwandazena2016%2F&amp;position=rsbox%3A1&amp;hmac=fb5fb889742ab78d2cbc16cfc207f02d8d7c5f162086a214f9fcbba7f3a71964" width="1" height="1" alt="" /></div><div class="col-xs-4 col-md-4 tips__item"><a class="imgWrapper" href="https://phapi.centrum.sk/bazar-stats/click.php?uuid=c4e28e13-122d-455d-8bf1-89bbb75db57d&amp;source=%2F%2Fwandazena2016%2F&amp;position=rsbox%3A2&amp;destination=http%3A%2F%2Fwww.klenoty79.sk%2FACB_%2FSrdiecka%2Fpage_0%2F&amp;hmac=96729cb36322dc72dc2d0f22ef30f97960f340d3203780d9c07a5b154efb5f5e" target="_blank"><img src="https://img.mediacentrum.sk/gallery/louvre/csq/225/8271.jpg" alt="Zlat&#xE9; srdie&#x10D;ko vykladan&#xE9; zirk&#xF3;nmi" /></a><div class="textWrapper"><a href="https://phapi.centrum.sk/bazar-stats/click.php?uuid=c4e28e13-122d-455d-8bf1-89bbb75db57d&amp;source=%2F%2Fwandazena2016%2F&amp;position=rsbox%3A2&amp;destination=http%3A%2F%2Fwww.klenoty79.sk%2FACB_%2FSrdiecka%2Fpage_0%2F&amp;hmac=96729cb36322dc72dc2d0f22ef30f97960f340d3203780d9c07a5b154efb5f5e" class="link_grey" target="_blank"><h4>Zlaté srdiečko vykladané zirkónmi</h4></a></div><img src="https://phapi.centrum.sk/bazar-stats/view.php?uuid=c4e28e13-122d-455d-8bf1-89bbb75db57d&amp;source=%2F%2Fwandazena2016%2F&amp;position=rsbox%3A2&amp;hmac=3435f268e998fe3608bea1800fd0c225a78b19d5aa8c8fd219adc0a6e4dc5728" width="1" height="1" alt="" /></div><div class="col-xs-4 col-md-4 tips__item"><a class="imgWrapper" href="https://phapi.centrum.sk/bazar-stats/click.php?uuid=83b571c7-e235-4825-845e-d813eb3881f3&amp;source=%2F%2Fwandazena2016%2F&amp;position=rsbox%3A3&amp;destination=www.touchback.sk%2Fpublic%2F&amp;hmac=8064fdcdc54f46a0d7f711d8e06a08b292774ac9b02f856b5afe1331fdc48275" target="_blank"><img src="https://img.mediacentrum.sk/gallery/louvre/csq/225/8347.jpg" alt="Prirodzen&#xFD; odtie&#x148; obo&#x10D;ia pomocou TouchBack BrowMarker " /></a><div class="textWrapper"><a href="https://phapi.centrum.sk/bazar-stats/click.php?uuid=83b571c7-e235-4825-845e-d813eb3881f3&amp;source=%2F%2Fwandazena2016%2F&amp;position=rsbox%3A3&amp;destination=www.touchback.sk%2Fpublic%2F&amp;hmac=8064fdcdc54f46a0d7f711d8e06a08b292774ac9b02f856b5afe1331fdc48275" class="link_grey" target="_blank"><h4>Prirodzený odtieň obočia pomocou TouchBack BrowMarker </h4></a></div><img src="https://phapi.centrum.sk/bazar-stats/view.php?uuid=83b571c7-e235-4825-845e-d813eb3881f3&amp;source=%2F%2Fwandazena2016%2F&amp;position=rsbox%3A3&amp;hmac=ee624e9bf6270b093d01e25739125ede924990c237f5ab54412559125a66e48a" width="1" height="1" alt="" /></div></div>
            <script xmlns:g="http://base.google.com/ns/1.0" language="javascript" type="text/javascript" src="/assets/js/fb_init.js"></script><h2>Diskusia</h2><script type="text/javascript" src="/assets/js/fb_comments.js" id="fb_comments_js" fb-url-x="http://wanda.atlas.sk/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/moda-a-krasa/celebrity-styl/889975.html" fb-width-x="660"></script>
        </div>

        <div class="column-right">
            <div class="box300__box margin-top-105">
<!--div class="sas-position scrollable" data-site="wanda" data-area="" data-size="square,doublesquare" data-position="2"></div-->
		<!--hobby box-->
<div class="hobby-box">
	<h3 class="hobby-box__heading">Neprehliadnite</h3>
		<div class="hobby-box__wrapper">
			<div class="hobby-box__row">
				<div class="sas-position hobby-box__cell" data-size="hobbybox" data-position="1" data-site="wanda" data-area="moda_a_krasa"></div>

				<div class="sas-position hobby-box__cell" data-size="hobbybox" data-position="2" data-site="wanda" data-area="moda_a_krasa"></div>

			</div>
			<div class="hobby-box__row">
				<div class="sas-position hobby-box__cell" data-size="hobbybox" data-position="3" data-site="wanda" data-area="moda_a_krasa"></div>

				<div class="sas-position hobby-box__cell" data-size="hobbybox" data-position="4" data-site="wanda" data-area="moda_a_krasa"></div>

			</div>
		</div>

	</div>
</div>
<!--Hobby box.end-->


            </div>
        </div>
    </div>

</div>
<div class="zena__dark">
	<div class="container"><h2><a title="Zena.sk" target="_blank" href="http://zena.atlas.sk"><img src="/assets/img/logo-red.png" /></a></h2><div class="foto-video-block"><div class="foto-video-items"><a title="Premeny v &#x10D;ase Silvie Lakato&#x161;ovej: Presko&#x10D;ila iskra medzi &#x148;ou a jej mlad&#xFD;m zaja&#x10D;ikom?" href="http://zena.atlas.sk/premeny-v-case-silvie-lakatosovej-preskocila-iskra-medzi-nou-a-jej-mladym-zajacikom/kariera/uspesne-zeny-aj-muzi/891867.html" target="_blank"><div class="item b1x2" style="background-image: url('https://img.mediacentrum.sk/gallery/nwo/maxratio/416x624/3040729.jpg')"><div class="item_text"><div class="headline">Premeny v čase Silvie Lakatošovej: Preskočila iskra medzi ňou a jej mladým zajačikom?</div><div class="type"><span class="green">Úspešné ženy (aj muži)</span></div></div></div></a><a title="Slow sex alebo pomal&#xE9; milovanie: Pre&#x10D;o sa to oplat&#xED; sk&#xFA;si&#x165;?" href="http://zena.atlas.sk/slow-sex-alebo-pomale-milovanie-preco-sa-to-oplati-skusit/rodina/rodinny-zivot/891859.html" target="_blank"><div class="item b1x1" style="background-image: url('https://img.mediacentrum.sk/images/gallery/310/3037883.jpg');"><div class="item_text"><div class="headline">Slow sex alebo pomalé milovanie: Prečo sa to oplatí skúsiť?</div><div class="type"><span class="green">Rodinný život</span></div></div></div></a><div class="item b1x1 foto_banner_300">
		<div class="sas-position" data-site="wanda" data-area="moda_a_krasa" data-size="square" data-position="17"></div>


    </div><a title="Vieme, ako zabr&#xE1;ni&#x165; kruhom pod o&#x10D;ami: Neuver&#xED;te, pre&#x10D;o vlastne vznikaj&#xFA;!" href="http://zena.atlas.sk/vieme-ako-zabranit-kruhom-pod-ocami-neuverite-preco-vlastne-vznikaju/zdravie/choroby/891853.html" target="_blank"><div class="item b1x1" style="background-image: url('https://img.mediacentrum.sk/images/gallery/310/2988909.jpg');"><div class="item_text"><div class="headline">Vieme, ako zabrániť kruhom pod očami: Neuveríte, prečo vlastne vznikajú!</div><div class="type"><span class="green">Choroby</span></div></div></div></a><a title="Najlep&#x161;ie triky cukr&#xE1;rov, s ktor&#xFD;mi sa v&#xE1;m kol&#xE1;&#x10D;e perfektne podaria" href="http://zena.atlas.sk/najlepsie-triky-cukrarov-s-ktorymi-sa-vam-kolace-perfektne-podaria/zdravie/vyziva/891837.html" target="_blank"><div class="item b1x1" style="background-image: url('https://img.mediacentrum.sk/images/gallery/310/3040219.jpg');"><div class="item_text"><div class="headline">Najlepšie triky cukrárov, s ktorými sa vám koláče perfektne podaria</div><div class="type"><span class="green">Výživa</span></div></div></div></a></div></div></div>
</div>
<div class="container-fluid">
    <div class="container padding-top-bottom">
		<h2 class="margin-bottom-20">Čítaj viac</h2><hr /><div class="read-more__col first"><a class="read-more-box" href="https://aktualne.atlas.sk/kultura/ostatne/uznavany-rusky-huslista-dmitrij-kogan-zomrel-vo-veku-38-rokov-podlahol-rakovine.html?utm_source=wanda&amp;utm_medium=karusel&amp;utm_campaign=cross-content" title="Uzn&#xE1;van&#xFD; rusk&#xFD; huslista Dmitrij Kogan zomrel. Vo veku 38 rokov pod&#x13E;ahol rakovine" target="_blank"><img class="read-more-box__img" src="https://img.mediacentrum.sk/images/gallery/140/3026645.jpg" alt="Uzn&#xE1;van&#xFD; rusk&#xFD; huslista Dmitrij Kogan zomrel. Vo veku 38 rokov pod&#x13E;ahol rakovine" /><h3 class="read-more-box__heading">Uznávaný ruský huslista Dmitrij Kogan zomrel. Vo veku 38 rokov podľahol rakovine</h3></a><a class="read-more-box" href="https://aktualne.atlas.sk/kultura/film-televizia/video-zbohom-majster-n-takto-si-ta-budeme-navzdy-pamatat.html?utm_source=wanda&amp;utm_medium=karusel&amp;utm_campaign=cross-content" title="VIDEO: Zbohom Majster N. Takto si &#x165;a budeme nav&#x17E;dy pam&#xE4;ta&#x165;" target="_blank"><img class="read-more-box__img" src="https://img.mediacentrum.sk/images/gallery/140/3036417.jpg" alt="VIDEO: Zbohom Majster N. Takto si &#x165;a budeme nav&#x17E;dy pam&#xE4;ta&#x165;" /><h3 class="read-more-box__heading">VIDEO: Zbohom Majster N. Takto si ťa budeme navždy pamätať</h3></a><a class="read-more-box" href="http://receptar.zena.atlas.sk/vyprazana-sunkova-rolka/maso-a-hydina/ine-masa/820.html?utm_source=wanda&amp;utm_medium=karusel&amp;utm_campaign=cross-content" title="Vypr&#xE1;&#x17E;an&#xE1; &#x161;unkov&#xE1; rolka" target="_blank"><img class="read-more-box__img" src="https://img.mediacentrum.sk/images/gallery/140/137153.jpg" alt="Vypr&#xE1;&#x17E;an&#xE1; &#x161;unkov&#xE1; rolka" /><h3 class="read-more-box__heading">Vyprážaná šunková rolka</h3></a></div><div class="read-more__col"><a class="read-more-box" href="http://receptar.zena.atlas.sk/bavlnena-polievka/polievky/21.html?utm_source=wanda&amp;utm_medium=karusel&amp;utm_campaign=cross-content" title="Bavlnen&#xE1; polievka" target="_blank"><img class="read-more-box__img" src="https://img.mediacentrum.sk/images/gallery/140/137009.jpg" alt="Bavlnen&#xE1; polievka" /><h3 class="read-more-box__heading">Bavlnená polievka</h3></a><a class="read-more-box" href="http://lepsiebyvanie.centrum.sk/tipy-a-triky/891865/tipy-ako-sa-zbavit-rybiciek-v-kupelni?utm_source=wanda&amp;utm_medium=karusel&amp;utm_campaign=cross-content" title="Tipy ako sa zbavi&#x165; &#x201E;rybi&#x10D;iek&#x201C; v k&#xFA;pe&#x13E;ni" target="_blank"><img class="read-more-box__img" src="https://img.mediacentrum.sk/images/gallery/140/2883027.jpg" alt="Tipy ako sa zbavi&#x165; &#x201E;rybi&#x10D;iek&#x201C; v k&#xFA;pe&#x13E;ni" /><h3 class="read-more-box__heading">Tipy ako sa zbaviť „rybičiek“ v kúpeľni</h3></a><a class="read-more-box" href="http://lepsiebyvanie.centrum.sk/doplnky-dekoracie/891861/pripravte-sa-na-jesen-5-napadov-ako-byvat-utulnejsie?utm_source=wanda&amp;utm_medium=karusel&amp;utm_campaign=cross-content" title="Pripravte sa na jese&#x148;: 5 n&#xE1;padov, ako b&#xFD;va&#x165; &#xFA;tulnej&#x161;ie" target="_blank"><img class="read-more-box__img" src="https://img.mediacentrum.sk/images/gallery/140/3040603.jpg" alt="Pripravte sa na jese&#x148;: 5 n&#xE1;padov, ako b&#xFD;va&#x165; &#xFA;tulnej&#x161;ie" /><h3 class="read-more-box__heading">Pripravte sa na jeseň: 5 nápadov, ako bývať útulnejšie</h3></a></div><div class="read-more__col last"><a class="read-more-box" href="http://lepsiebyvanie.centrum.sk/renovujeme/891847/dobry-matrac-nestaci-ak-ste-casto-unaveni-spalna-potrebuje-celkovu-zmenu?utm_source=wanda&amp;utm_medium=karusel&amp;utm_campaign=cross-content" title="Dobr&#xFD; matrac nesta&#x10D;&#xED;! Ak ste &#x10D;asto unaven&#xED;, sp&#xE1;l&#x148;a potrebuje celkov&#xFA; zmenu" target="_blank"><img class="read-more-box__img" src="https://img.mediacentrum.sk/images/gallery/140/3040395.jpg" alt="Dobr&#xFD; matrac nesta&#x10D;&#xED;! Ak ste &#x10D;asto unaven&#xED;, sp&#xE1;l&#x148;a potrebuje celkov&#xFA; zmenu" /><h3 class="read-more-box__heading">Dobrý matrac nestačí! Ak ste často unavení, spálňa potrebuje celkovú zmenu</h3></a><a class="read-more-box" href="http://lepsiebyvanie.centrum.sk/moj-byt/891839/psychologia-farieb-takto-farby-ovplyvnuju-atmosferu-miestnosti?utm_source=wanda&amp;utm_medium=karusel&amp;utm_campaign=cross-content" title="Psychol&#xF3;gia farieb: Takto farby ovplyv&#x148;uj&#xFA; atmosf&#xE9;ru miestnosti" target="_blank"><img class="read-more-box__img" src="https://img.mediacentrum.sk/images/gallery/140/3040225.jpg" alt="Psychol&#xF3;gia farieb: Takto farby ovplyv&#x148;uj&#xFA; atmosf&#xE9;ru miestnosti" /><h3 class="read-more-box__heading">Psychológia farieb: Takto farby ovplyvňujú atmosféru miestnosti</h3></a><a class="read-more-box" href="http://lepsiebyvanie.centrum.sk/architektura-a-dizajn/891833/tomu-sa-povie-odvaha-polska-fotografka-si-natrela-steny-na-cierno-a-vyzera-to-vyborne?utm_source=wanda&amp;utm_medium=karusel&amp;utm_campaign=cross-content" title="Tomu sa povie odvaha! Po&#x13E;sk&#xE1; fotografka si natrela steny na &#x10D;ierno &#x2013; a vyzer&#xE1; to v&#xFD;borne!" target="_blank"><img class="read-more-box__img" src="https://img.mediacentrum.sk/images/gallery/140/3040199.jpg" alt="Tomu sa povie odvaha! Po&#x13E;sk&#xE1; fotografka si natrela steny na &#x10D;ierno &#x2013; a vyzer&#xE1; to v&#xFD;borne!" /><h3 class="read-more-box__heading">Tomu sa povie odvaha! Poľská fotografka si natrela steny na čierno – a vyzerá to výborne!</h3></a></div>
        <hr class="clear"></hr>

		<div id="superfooter"></div><script type="text/javascript">g_ntscAd.insertExtAdspace("superfooter", 136, "http://wanda.atlas.sk/idealne-krivky-bujne-poprsie-naozaj-ste-tomu-uverili/moda-a-krasa/celebrity-styl/889975.html", 191);</script>
		<div class="row margin-top-70">
	<div class="read-more__list-wrapper">
		<ul class="read-more__list">
		    <li><a href="http://wanda.atlas.sk/moda-a-krasa/">Móda a krása</a></li>
		    <li><a href="http://wanda.atlas.sk/sex-a-vztahy/">Sex a vzťahy</a></li>
		    <li><a href="http://wanda.atlas.sk/wellness-a-fit/">Wellness a fit</a></li>
		    <li><a href="http://wanda.atlas.sk/zabava/">Zábava</a></li>
		    <li><a href="http://wanda.atlas.sk/wiki/">Wiki</a></li>
		</ul>
		<ul class="read-more__list">
		    <li><a href="http://zena.atlas.sk/">Žena.sk</a></li>
		    <li><a href="http://www.pluska.sk/zena/">Glanc.sk</a></li>
		    <li><a href="http://www.pluska.sk/emma/">Emma.sk</a></li>
		    <li><a href="http://www.pluska.sk/izdravie/">iZdravie.sk</a></li>
		    <li><a href="http://lepsiebyvanie.centrum.sk/">LepšieBývanie.sk</a></li>
		</ul>
		<!--ul class="read-more__list">
		    <li><a href="#">Erotický slovník</a></li>
		    <li><a href="#">Abeceda výživy</a></li>
		    <li><a href="#">Rozprávky</a></li>
		    <li><a href="#">Bmi</a></li>
		</ul-->
	</div>

    <div class="read-more__fb">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fwanda.sk&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
    </div>
</div>

    </div>
</div>

<!--{component name="footer"}-->
<footer class="footer">
    <div class="container">
        <img class="footer__logo" src="/assets/img/logo-newsmedia@2x.png"/>
        <hr/>
        <p class="footer__text">
            Copyright © 1999-2016 <a href="http://www.newsandmedia.sk/">newsandmedia.sk</a> - všetky práva vyhradené.<br/>
            Publikovanie alebo šírenie obsahu je zakázané bez predchádzajúceho súhlasu.
        </p>
    </div>
    <!-- .container -->
</footer>
<!-- .footer -->
<!--{/component name="footer"}-->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
//<![CDATA[
    window.jQuery || document.write('<script src="/assets/js/lib/jquery-1.11.1.min.js"><\/script>')
//]]>
</script>
<script src="/assets/js/lib/respond.js"></script>
<script src="/assets/js/lib/headroom.min.js"></script>
<script src="/assets/js/lib/jquery.mCustomScrollbar.concat.min.js"></script>
<script>
 //<![CDATA[
   Modernizr.csscolumns || document.write('<script src="/assets/js/lib/column-polyfill.js"><\/script>')
//]]>
</script>

<script src="/assets/js/main.js"></script>
<!-- koli zena.sk fotovideo bloku -->
<script src="/assets/js/lib/imagesloaded.pkgd.min.js"></script>
<script src="/assets/js/lib/masonry.pkgd.min.js"></script>
<script src="/assets/js/zena.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78703320-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" async="true" data-ad-type="mobile-pixel v1.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51913"></script>

<script src="https://static.mediacentrum.sk/ads/sas/sas-wz-1.js"></script>
<script src="https://static.mediacentrum.sk/ads/sas/sas-wz-2.js"></script>
<script src="https://static.mediacentrum.sk/ads/sas/sas-wz-3.js"></script>
</body></html>